Discussioni su Comunicazioni di servizio - Film (1812)

  • TITOLO INSERITO IL GIORNO 1/07/09 DAL BENEMERITO ZENDER
  • Clicca sul nome dei commentatori per leggere la loro dissertazione ( vale mezzo pallino)

DISCUSSIONE GENERALE

7827 post
  • B. Legnani • 10/06/24 12:15
    Pianificazione e progetti - 15040 interventi
    Allan ebbe a dire:
    Zender ebbe a dire:
    Veramente a me funziona con tutti i browser, Allan...

    Lo sospettavo. Tra l'altro aprendo un link con data diversa postato da qualcun altro mi funziona, ma solo per quel singolo caso specifico.


    "L'informatica non è una scienza esatta, anzi..."

  • Daniela • 23/06/24 14:31
    Gran Burattinaio - 5934 interventi
    Per sapere se è  un problema solo mio: il mio brower abituale Opera non mi consente di inserire commenti perché al posto dove si trova il tasto per l'inserimento mi appare una banda giallo/arancio con "la lontananza dei voti dal sole", non spostabile (non serve neppure cambiare le dimensioni della pagina).
    Con Firefox invece la banda apparre sotto i fasti  e quindi inserire è possibile. Non ho provato con altri browers. 
  • B. Legnani • 23/06/24 14:54
    Pianificazione e progetti - 15040 interventi
    Daniela ebbe a dire:
    Per sapere se è  un problema solo mio: il mio brower abituale Opera non mi consente di inserire commenti perché al posto dove si trova il tasto per l'inserimento mi appare una banda giallo/arancio con "la lontananza dei voti dal sole", non spostabile (non serve neppure cambiare le dimensioni della pagina).
    Con Firefox invece la banda apparre sotto i fasti  e quindi inserire è possibile. Non ho provato con altri browers. 

    Con Chrome e con Edge non ho problemi.
  • Zender • 24/06/24 09:08
    Capo scrivano - 48116 interventi
    Io credo che sia un problema di aggiornamento della pagina, però chiedo a Xamini.
  • Xamini • 24/06/24 11:20
    Call center Davinotti - 547 interventi
    Daniela ebbe a dire:
    Per sapere se è  un problema solo mio: il mio brower abituale Opera non mi consente di inserire commenti perché al posto dove si trova il tasto per l'inserimento mi appare una banda giallo/arancio con "la lontananza dei voti dal sole", non spostabile (non serve neppure cambiare le dimensioni della pagina).
    Con Firefox invece la banda apparre sotto i fasti  e quindi inserire è possibile. Non ho provato con altri browers. 

    Ho provato a installare Opera ma non riesco a riprodurre l'errore.

    Accade su qualche scheda in particolare? Il pulsante occultato è "COMMENTA IL FILM" oppure il pulsante "INVIA"?

    Se apri una scheda in seguito a una ricerca (apertura veloce) o se aggiorni la pagina della scheda oppure ci arrivi da un link come quello presente nel box Ultimi commenti è lo stesso?

    Riesci a effettuare uno screenshot e a inviarlo qui?
  • Xamini • 24/06/24 11:28
    Call center Davinotti - 547 interventi
    Ho provato comunque a fare una modifica alla cieca.
    Vediamo se sortisce effetto.
  • Daniela • 25/06/24 07:42
    Gran Burattinaio - 5934 interventi
    Ieri ho inserito commenti usando un altro brower, oggi riprovo con Opera ma dopo averlo aggiornato